<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script src="//worldnow-d.openx.net/w/1.0/jstag?nc=43459271-wnow"></script><script class="kxct" data-id="qv9my3pu2" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9my3pu2";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Facebook says its data can’t be used for ‘surveillance’ - WOWK 13 Charleston, Huntington WV News, Weather, Sports</title>
<meta name="Description" content="Facebook is prohibiting developers from using the massive amount of data it collects on users for surveillance. "><meta name="KEYWORDS" content="WOWK 13 News, Tristate Update, Charleston, Huntington, Ashland, Pomeroy, Kanawha, Cabell, Putnam, West Virginia, Kentucky, Ohio"><meta name="news_keywords" content="WOWK 13 News, Tristate Update, Charleston, Huntington, Ashland, Pomeroy, Kanawha, Cabell, Putnam, West Virginia, Kentucky, Ohio"><meta name="ROBOTS" content="Index,Follow,NoArchive"><meta name="date" content="2017/03/14"><meta name="owner" content="WOWK"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="hotfix-VIDEO-579.1"><meta name="wn-base" content="IIS09"><meta name="wnreadableurl" content="facebook-says-its-data-cant-be-used-for-surveillance"><meta property="og:title" content="Facebook says its data can’t be used for ‘surveillance’"><meta property="og:type" content="article"><meta property="og:url" content="http://www.tristateupdate.com/story/34847229/facebook-says-its-data-cant-be-used-for-surveillance"><meta property="og:image" content="http://WOWK.images.worldnow.com/images/12708279_G.jpg"><meta property="og:description" content="Facebook is prohibiting developers from using the massive amount of data it collects on users for surveillance. "><link rel="canonical" href="http://www.tristateupdate.com/story/34847229/facebook-says-its-data-cant-be-used-for-surveillance"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Facebook says its data can’t be used for ‘surveillance’"><meta name="twitter:description" content="Facebook is prohibiting developers from using the massive amount of data it collects on users for surveillance. "><meta name="twitter:image" content="http://WOWK.images.worldnow.com/images/12708279_G.jpg"><!--Customized Page Includes - Meta--><meta name="google-site-verification" content="fkqhdmLVUeMNsYdYaI8Gtkv9tbkYNq6qhUbKrcdiEjw">
<!--
                Page Include: META--><meta name="msvalidate.01" content="34FBC304D8E5136D6ABB6853B4DF16D7" /><META name="y_key" content="cbebcc37ce352f69" /><meta name="google-site-verification" content="2M9RIGm0ze2-9hJKlObTyj_sGSSLMYQ3WEdw_iWYa3E" /><meta name="fb:app_id" content="39741899363" /><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=hotfix-VIDEO-579.1_7.3.9.93">
<link type="text/css" rel="stylesheet" media="all" href="http://WOWK.images.worldnow.com/interface/css/container-e.css?ver=2017-05-12%2015%3A11%3A22_7.3.9.93">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.9.93_hotfix-VIDEO-579.1" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=hotfix-VIDEO-579.1"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=hotfix-VIDEO-579.1"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=hotfix-VIDEO-579.1"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu2040 UL
                    , #menu2040 .wnHorizontal { background-color: #ac2424; font-family: Arial; font-size: 11px; font-weight: 700; color: #ffffff; }
                #menu2040 A,
                    #menu2040 LI.wnOn .wnSublevel A,
                    #menu2040 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 11px; font-weight: 700; color: #ffffff; }
                #menu2040 .wnHorizontal .wnDynamic .wnMenuTypeText
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { padding-right: 15px; }
                #menu2040
                        .wnLevel1 LI.wnHasSublevel .wnMiddle SPAN { background: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_tridown.gif') no-repeat 98% 50%; }
                #menu2040
                        .wnLevel1 LI.wnHasSublevel .wnLevel2 .wnMiddle SPAN { background: none; }
            #menu2040 UL LI.wnOn { background-color: #000000; color: #ffffff; }
                    #menu2040 LI.wnOn A,
                        #menu2040 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu2040 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #ffffff; }
                    #menu2040 .wnSublevel { background-color: #000000;  }
                #menu2040 .wnSublevel A { border : 1px #000000 solid; border-top: none; }
                        #menu2040 .wnSublevel .wnFirstNode { border-top : 1px #000000 solid; }
                        #menu2040 .wnHorizontal .wnDynamic .wnMenuTypeText .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu2040 .wnSublevel LI.wnHasSublevel A { background: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu2040 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu2040 .wnSublevel LI.wnOn { background-color: #000000;  }
                    #menu2040 .wnLeft { background: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 4px; }
                    #menu2040 LI.wnOn .wnLeft { background-image: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu2040 .wnRight { background: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 4px; }
                    #menu2040 LI.wnOn .wnRight { background-image: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu2040 .wnRight .wnMiddle { background: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu2040 LI.wnOn .wnMiddle { background-image: url('http://WOWK.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'WOWK',
            affiliateId : '1064',
            baseUrl : 'www.tristateupdate.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.9.93',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '142',mdPartnerDomain : 'http://dub.wowktv.com'},
            registrationId : '557126',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://WOWK.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='hotfix-VIDEO-579.1';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='WOWK';
wng_pageInfo.ownerAffiliateId=parseInt('1064',10);
wng_pageInfo.containerId=parseInt('34847229',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/34847229/facebook-says-its-data-cant-be-used-for-surveillance';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Facebook says its data can’t be used for ‘surveillance’';
wng_pageInfo.pageTitle='Facebook says its data can’t be used for ‘surveillance’ - WOWK 13 Charleston, Huntington WV News, Weather, Sports';
wng_pageInfo.pageTitleTag='WOWK 13 Charleston, Huntington WV News, Weather, Sports';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffWOWK';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        wng_pageInfo.ads["1"]={id:"1",wnsz:"1",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WOWK'},width:468,height:60,wncc:"News",parent:"WNAd1",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WOWK'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WOWK'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'WOWK'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_52 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["63"]={id:"63",wnsz:"63",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'inline',aff:'WOWK'},width:300,height:600,wncc:"News",parent:"WNAd63",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_86 is disabled (or not defined) at a SITE level.*/
</script>
<script type="text/javascript" src="http://WOWK.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-05-12%2015%3A11%3A22_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/WOWK.config.js?ver=hotfix-VIDEO-579.1_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=hotfix-VIDEO-579.1_7.3.9.93"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><!-- ClickTale Top part --><script type="text/javascript">var WRInitTime=(new Date()).getTime();</script><!-- ClickTale end of Top part --><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:400,300,700"><link type="text/css" rel="stylesheet" href="http://ftpcontent.worldnow.com/professionalservices/clients/wv/custom-master.css"><link type="text/css" rel="stylesheet" href="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wowk/custom.css"><script src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/custom-master.js"></script><script src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/getapi.js"></script><script src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wowk/custom.js"></script></head><body id="WNAffWOWK" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KCCX7B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KCCX7B');</script><!--End Google Tag Manager--><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-177' ,"dma":'67' ,"group":'West Virginia Media'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Facebook says its data can’t be used for ‘surveillance’ - WOWK 13 Charleston, Huntington WV News, Weather, Sports</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://WOWK.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://WOWK.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu2040" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeText"><ul class="wnLevel1" id="submenu2040"><li class="wnFirstNode" id="menu2040_1-C215870"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/">Home</a></span></span></span></span></li><li class="" id="menu2040_2-C222439"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/222439/local-news-west-virginia-ohio-kentucky">News</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2040_2-C222439"><li class="wnFirstNode" id="menu2040_2_7-C312406"><span><a href="/category/312406/bizarre-news">Bizarre News</a></span></li><li class="" id="menu2040_2_8-C244051"><span><a href="/category/244051/crime">Crime/Courts</a></span></li><li class="" id="menu2040_2_9-C244053"><span><a href="/category/244053/education">Education</a></span></li><li class="" id="menu2040_2_1-C244056"><span><a href="/category/244056/fires-wrecks-emergencies">Emergencies</a></span></li><li class="" id="menu2040_2_2-C244052"><span><a href="/category/244052/local-government">Government</a></span></li><li class="" id="menu2040_2_10-C310800"><span><a href="/category/310800/health">Health</a></span></li><li class="" id="menu2040_2_3-C312431"><span><a href="/category/312431/missing-persons">Missing Persons</a></span></li><li class="" id="menu2040_2_4-C244055"><span><a href="/category/244055/miscellaneous">More News</a></span></li><li class="" id="menu2040_2_5-C323875"><span><a href="/category/323875/recalls">Recalls</a></span></li><li class="" id="menu2040_2_6-C297709"><span><a href="/category/297709/special-reports">Special Reports</a></span></li></ul></li><li class="" id="menu2040_3-C215871"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather">Weather</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2040_3-C215871"><li class="wnFirstNode" id="menu2040_3_1-C314062"><span><a href="/category/314062/weather-app">StormTracker 13 Weather App</a></span></li><li class="" id="menu2040_3_2-C301064"><span><a href="/category/301064/7-day-forecast">7 Day Forecast</a></span></li><li class="" id="menu2040_3_3-C299346"><span><a href="/category/299346/stormtracker-13-weather-eye-charleston-huntington">Weather Eyes</a></span></li><li class="" id="menu2040_3_4-C223077"><span><a href="/category/223077/radar">Radar</a></span></li><li class="" id="menu2040_3_5-C258051"><span><a href="/category/258051/local-temps">Local Temps</a></span></li><li class="" id="menu2040_3_6-C224976"><span><a href="/category/224976/regional-satrad">Regional Sat/Rad</a></span></li><li class="" id="menu2040_3_7-C258052"><span><a href="/category/258052/regional-temps">Regional Temps</a></span></li><li class="" id="menu2040_3_8-C258050"><span><a href="/category/258050/regional-sat">Regional Sat</a></span></li><li class="" id="menu2040_3_9-C223083"><span><a href="/category/223083/school-closings">School Closings</a></span></li><li class="" id="menu2040_3_10-C267591"><span><a href="/category/267591/local-weather-warnings">Local Weather Warnings</a></span></li></ul></li><li class="" id="menu2040_4-C270174"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/270174/sports">Sports</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2040_4-C270174"><li class="wnFirstNode" id="menu2040_4_5-C317654"><span><a href="/category/317654/college-sports">College Sports</a></span></li><li class="" id="menu2040_4_6-C228058"><span><a href="/category/228058/high-school-sports">High School Sports</a></span></li><li class="" id="menu2040_4_4-C224300"><span><a href="/category/224300/high-school-scores">High School Sports Scores</a></span></li><li class="" id="menu2040_4_1-C314387"><span><a href="/category/314387/hooked-on-the-outdoors">Hooked on the Outdoors</a></span></li><li class="" id="menu2040_4_7-C222541"><span><a href="/category/222541/local-sports">Local Sports</a></span></li><li class="" id="menu2040_4_8-C222542"><span><a href="/category/222542/marshall-sports">Marshall Sports</a></span></li><li class="" id="menu2040_4_2-L765615"><span><a href="http://www.wvillustrated.com/">West Virginia Illustrated</a></span></li><li class="" id="menu2040_4_3-C299118"><span><a href="/category/299118/wv-power-baseball">WV Power Baseball </a></span></li></ul></li><li class="" id="menu2040_5-C215879"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video">Video</a></span></span></span></span></li><li class="" id="menu2040_6-C215875"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/215875/community">Community</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2040_6-C215875"><li class="wnFirstNode" id="menu2040_6_1-C322101"><span><a href="/category/322101/hidden-history">Hidden History</a></span></li><li class="" id="menu2040_6_2-C312374"><span><a href="/category/312374/events-calendar">Events Calendar</a></span></li><li class="" id="menu2040_6_3-C310410"><span><a href="/category/310410/journey">Journey</a></span></li><li class="" id="menu2040_6_4-C301694"><span><a href="/category/301694/wow-kitchen-recipes">WOWKitchen Recipe</a></span></li><li class="" id="menu2040_6_5-C314841"><span><a href="/category/314841/west-virginia-day">West Virginia Day</a></span></li></ul></li><li class="" id="menu2040_7-C222438"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/222438/programming">What's On</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2040_7-C222438"><li class="wnFirstNode" id="menu2040_7_1-C222583"><span><a href="/category/222583/wowk-tv-schedule">WOWK TV Schedule</a></span></li></ul></li><li class="" id="menu2040_8-C310698"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/310698/contests">Contests</a></span></span></span></span></li><li class="" id="menu2040_9-C221194"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/221194/about-us">About Us</a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu2040_9-C221194"><li class="wnFirstNode" id="menu2040_9_2-S15695890"><span><a href="/story/15695890/advertise-with-us">Advertise With Us</a></span></li><li class="" id="menu2040_9_3-C222588"><span><a href="/category/222588/contact-us">Contact Us</a></span></li><li class="" id="menu2040_9_4-S15695848"><span><a href="/story/15695848/eeo-file">EEO/Public Files</a></span></li><li class="" id="menu2040_9_5-L578631"><span><a href="javascript:OpenWin('https://publicfiles.fcc.gov/tv-profile/wowk-tv||height=700,width=700,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">FCC Public Inspection File</a></span></li><li class="" id="menu2040_9_6-C222569"><span><a href="/category/222569/staff-bios">Meet the Team</a></span></li><li class="" id="menu2040_9_7-L775668"><span><a href="/link/775668/tactive-digital">Tactive Digital</a></span></li><li class="" id="menu2040_9_1-L761059"><span><a href="/link/761059/job-openings">Work For Us</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu2040"></div></div></div></div><div id="spacermenu2040" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu2040', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1ArrowPadding : '15', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://WOWK.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://WOWK.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://WOWK.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://WOWK.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div><div id="WNAd1" class="wnad wnad1">
<script>wnad_1.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Facebook says its data can’t be used for ‘surveillance’</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, March 14, 2017 5:36 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, March 14, 2017 5:36 PM EDT</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, March 28, 2017 5:36 PM EDT', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, March 28, 2017 5:36 PM EDT</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://WOWK.images.worldnow.com/images/12708279_G.jpg" alt="" title="" border="0" width="180">
</div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><p>NEW YORK (AP) &mdash; Facebook is prohibiting developers from using the massive amount of data it collects on users for surveillance. This includes using such data to monitor activists and protesters.</p><p>The company&nbsp;<a href="https://www.facebook.com/fbprivacy/posts/1624880004207125" target="_blank">said Monday that</a>&nbsp;it is making an existing policy &ldquo;explicit.&rdquo; Facebook says it has already taken action against developers who created or marketed tools meant to be used for surveillance. It says it wants to &ldquo;be sure everyone understands the underlying policy and how to comply.&rdquo;</p><p>Last fall, the American Civil Liberties Union&nbsp;<a href="https://www.aclunc.org/blog/facebook-instagram-and-twitter-provided-data-access-surveillance-product-marketed-target" target="_blank">obtained records</a>&nbsp;that Facebook and its Instagram service provided user data access to Geofeedia, which develops a monitoring product marketed to law enforcement. The ACLU said at the time that while both Instagram and Facebook cut off access after finding out about this, Facebook did not have a &ldquo;public policy specifically prohibiting developers&rdquo; from taking user data for surveillance.</p><p>The new prohibition states that developers &mdash; who get access to user data from Facebook to create apps &mdash; should protect &ldquo;the information you receive from us against unauthorized access, use, or disclosure. For example, don&rsquo;t use data obtained from us to provide tools that are used for surveillance.&rdquo;</p><p>The ACLU report says the data the companies provided to Geofeedia included only public posts, not those that users restricted to just friends or in some other way. But such access to Facebook&nbsp;data is still valuable to third parties because it would be very difficult to collect and comb through all the stuff on their own.</p><p>According to the ACLU, Facebook had provided Geofeedia with access to a data feed called the &ldquo;Topic Feed API,&rdquo; which is supposed to be a tool for advertisers. But Geofeedia could use it to obtain a feed of public Facebook posts that mentioned a specific topic, place or event &mdash; for example, &ldquo;monitor hashtags used by activists and allies, or target activist groups as &lsquo;overt threats,'&rdquo; Matt Cagle, attorney for the ACLU of Northern California, wrote last October. Facebook terminated this access nearly a month earlier after being notified about it by the ACLU.</p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><!--Start of Display Size:  (7)--><div class="wnBlock displaySize displaySizeId7 nestedCategory" id="DisplaySizeId7"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">More News</span><a class="wnContent more enabled" href="/category/244055/miscellaneous"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature MostPopular story priority-1 odd displaySizeId-20 odd-20"><meta content="Most Popular"><meta content="2017-06-16 02:34:21"><h4 class="wnContent headline"><a href="/story/35678281/festivall-brings-changes-in-traffic-patterns-in-downtown-charleston"><span class="text">FestivAll Brings Changes In Traffic Patterns In Downtown Charleston</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35678281/festivall-brings-changes-in-traffic-patterns-in-downtown-charleston"><span class="text">FestivAll Brings Changes In Traffic Patterns In Downtown Charleston</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 10:34 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-16 02:34:21 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35678281/festivall-brings-changes-in-traffic-patterns-in-downtown-charleston"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/11918718_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35678281/festivall-brings-changes-in-traffic-patterns-in-downtown-charleston"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/11918718_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">In a release from the Senior Assistant to the Mayor, Rod Blackstone, had this to say about changes in the traffic patterns of downtown Charleston  The&nbsp;opening of FestivALL Charleston tomorrow will bring thousands of people to Charleston for several events directly or indirectly related to the fine arts festival.&nbsp; Four major events in and next to Haddad Riverfront Park during the next four days will restrict&nbsp;traffic on Kanawha Boulevard near the park between Friday and M...</span></div><div class="wnContent summary"><span class="text">In a release from the Senior Assistant to the Mayor, Rod Blackstone, had this to say about changes in the traffic patterns of downtown Charleston  The&nbsp;opening of FestivALL Charleston tomorrow will bring thousands of people to Charleston for several events directly or indirectly related to the fine arts festival.&nbsp; Four major events in and next to Haddad Riverfront Park during the next four days will restrict&nbsp;traffic on Kanawha Boulevard near the park between Friday and M...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-2 even displaySizeId-20 even-20"><meta content="Most Popular"><meta content="2017-06-16 01:51:50"><h4 class="wnContent headline"><a href="/story/35678104/study-finds-surprising-number-of-americans-think-chocolate-milk-comes-from-brown-cows"><span class="text">Study finds surprising number of Americans think chocolate milk comes from brown cows</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35678104/study-finds-surprising-number-of-americans-think-chocolate-milk-comes-from-brown-cows"><span class="text">Study finds surprising number of Americans think chocolate milk comes from brown cows</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 9:51 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-16 01:51:50 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35678104/study-finds-surprising-number-of-americans-think-chocolate-milk-comes-from-brown-cows"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14152847_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35678104/study-finds-surprising-number-of-americans-think-chocolate-milk-comes-from-brown-cows"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14152847_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">(WCMH) &ndash; According to a recent survey, seven percent of Americans believe chocolate milk comes from brown cows.  The survey was conducted by the&nbsp;Innovation Center of US Dairy.  In April. 1,000 adults 18 and over were asked questions about the role milk plays in their daily lives,&nbsp;Food &amp; Wine reported.  The study found 48% of respondents weren&rsquo;t sure where chocolate milk came from. Seven percent thought chocolate milk only comes from brown cows.  That adds&nbs...</span></div><div class="wnContent summary"><span class="text">(WCMH) &ndash; According to a recent survey, seven percent of Americans believe chocolate milk comes from brown cows.  The survey was conducted by the&nbsp;Innovation Center of US Dairy.  In April. 1,000 adults 18 and over were asked questions about the role milk plays in their daily lives,&nbsp;Food &amp; Wine reported.  The study found 48% of respondents weren&rsquo;t sure where chocolate milk came from. Seven percent thought chocolate milk only comes from brown cows.  That adds&nbs...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-3 odd displaySizeId-20 odd-20"><meta content="Most Popular"><meta content="2017-06-16 01:13:55"><h4 class="wnContent headline"><a href="/story/35677950/ohio-nicu-superhero-babies-receive-capes"><span class="text">Ohio NICU superhero babies receive capes</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35677950/ohio-nicu-superhero-babies-receive-capes"><span class="text">Ohio NICU superhero babies receive capes</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 9:13 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-16 01:13:55 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35677950/ohio-nicu-superhero-babies-receive-capes"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14151814_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35677950/ohio-nicu-superhero-babies-receive-capes"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14151814_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">COLUMBUS (WCMH) &mdash;&nbsp;Newborn Intensive Care Unit babies at Nationwide Children&rsquo;s Hospital and Riverside Methodist Hospital received superhero capes to show how tough of fighters they are.  The hospitals used the capes to show how babies are some of the toughest fighters in the hospital.  The idea for the capes to be made was the brainchild of the March of Dimes, who thought they&rsquo;d be a great way to represent the fight in these babies. The March of Dimes suggested t...</span></div><div class="wnContent summary"><span class="text">COLUMBUS (WCMH) &mdash;&nbsp;Newborn Intensive Care Unit babies at Nationwide Children&rsquo;s Hospital and Riverside Methodist Hospital received superhero capes to show how tough of fighters they are.  The hospitals used the capes to show how babies are some of the toughest fighters in the hospital.  The idea for the capes to be made was the brainchild of the March of Dimes, who thought they&rsquo;d be a great way to represent the fight in these babies. The March of Dimes suggested t...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-4 even displaySizeId-20 even-20 collapsed"><meta content="Most Popular"><meta content="2017-06-15 23:30:02"><h4 class="wnContent headline"><a href="/story/35677428/fashion-labels-new-crotchless-jeans-now-selling-for-570"><span class="text">Fashion label’s new crotchless jeans now selling for $570</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35677428/fashion-labels-new-crotchless-jeans-now-selling-for-570"><span class="text">Fashion label’s new crotchless jeans now selling for $570</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 7:30 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 23:30:04 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35677428/fashion-labels-new-crotchless-jeans-now-selling-for-570"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14151740_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35677428/fashion-labels-new-crotchless-jeans-now-selling-for-570"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14151740_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">(WCMH) &ndash; Not to be outdone by the&nbsp;RompHim,&nbsp;Lacey Shorts&nbsp;or&nbsp;pre-dirtied jeans, these crotchless jeans hope to be the next big thing.  The &ldquo;Detachable Button Down Pants&rdquo; are made by Y/Project, a Paris-based clothing brand.  The &ldquo;pants&rdquo; are essentially a denim waist belt holding up two pant legs with adjustable straps.  Despite not having a large chunk of fabric one would normally associate with jeans, the pants don&rsquo;t come at a disc...</span></div><div class="wnContent summary"><span class="text">(WCMH) &ndash; Not to be outdone by the&nbsp;RompHim,&nbsp;Lacey Shorts&nbsp;or&nbsp;pre-dirtied jeans, these crotchless jeans hope to be the next big thing.  The &ldquo;Detachable Button Down Pants&rdquo; are made by Y/Project, a Paris-based clothing brand.  The &ldquo;pants&rdquo; are essentially a denim waist belt holding up two pant legs with adjustable straps.  Despite not having a large chunk of fabric one would normally associate with jeans, the pants don&rsquo;t come at a disc...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-5 odd displaySizeId-20 odd-20 collapsed"><meta content="Most Popular"><meta content="2017-06-15 21:43:06"><h4 class="wnContent headline"><a href="/story/35676616/psc-issues-final-order-into-wv-american-water-company-reacting-to-2014-chemical-spill"><span class="text">PSC issues Final Order into WV American Water Company reacting to 2014 chemical spill</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35676616/psc-issues-final-order-into-wv-american-water-company-reacting-to-2014-chemical-spill"><span class="text">PSC issues Final Order into WV American Water Company reacting to 2014 chemical spill</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 5:43 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 21:43:07 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35676616/psc-issues-final-order-into-wv-american-water-company-reacting-to-2014-chemical-spill"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/4079449_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35676616/psc-issues-final-order-into-wv-american-water-company-reacting-to-2014-chemical-spill"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/4079449_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">The Public Service Commission of West Virginia today issued a Final Order in the General Investigation into the actions of West Virginia American Water Company (WVAWC) in reacting to the January 9, 2014 chemical spill, accepting the Joint Stipulation and closing the case.  On January 9, 2014, a significant leak from the storage tank facility of Freedom Industries, Inc. resulted in the unpermitted discharge of MCHM into the Elk River approximately one mile from the raw water intake of ...</span></div><div class="wnContent summary"><span class="text">The Public Service Commission of West Virginia today issued a Final Order in the General Investigation into the actions of West Virginia American Water Company (WVAWC) in reacting to the January 9, 2014 chemical spill, accepting the Joint Stipulation and closing the case.  On January 9, 2014, a significant leak from the storage tank facility of Freedom Industries, Inc. resulted in the unpermitted discharge of MCHM into the Elk River approximately one mile from the raw water intake of ...</span></div><div class="wnClear"></div></li><li class="wnItem feature NewsAPState story priority-6 even displaySizeId-20 even-20 collapsed"><meta content="News - AP-State"><meta content="2017-06-15 20:41:59"><h4 class="wnContent headline"><a href="/story/35676006/west-virginia-american-water-seeks-infrastructure-rate-hike"><span class="text">West Virginia American Water seeks infrastructure rate hike</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35676006/west-virginia-american-water-seeks-infrastructure-rate-hike"><span class="text">West Virginia American Water seeks infrastructure rate hike</span></a></h4><div class="wnContent summaryImage left width90"><a href="/story/35676006/west-virginia-american-water-seeks-infrastructure-rate-hike"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14149966_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35676006/west-virginia-american-water-seeks-infrastructure-rate-hike"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14149966_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>West Virginia American Water Co. has asked state regulators to endorse infrastructure improvements that would boost the average residential customer's bill by $1.04 per month.</p> </span></div><div class="wnContent summary"><span class="text"><p>West Virginia American Water Co. has asked state regulators to endorse infrastructure improvements that would boost the average residential customer's bill by $1.04 per month.</p></span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-7 odd displaySizeId-20 odd-20 collapsed"><meta content="Most Popular"><meta content="2017-06-15 00:34:16"><h4 class="wnContent headline"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><span class="text">Swimming Advisory Issued at Myrtle Beach</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><span class="text">Swimming Advisory Issued at Myrtle Beach</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 11:03 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 15:03:05 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14142033_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14142033_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>DHEC has issued a temporary swimming advisory for a section of Surfside Beach, a press release states.</p> </span></div><div class="wnContent summary"><span class="text"><p>DHEC has issued a temporary swimming advisory for a section of Surfside Beach, a press release states.</p></span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-8 even displaySizeId-20 even-20 collapsed"><meta content="Most Popular"><meta content="2017-06-15 02:04:02"><h4 class="wnContent headline"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><span class="text">South Carolina Man wins the lottery twice in 48 hours</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><span class="text">South Carolina Man wins the lottery twice in 48 hours</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 14 2017 10:04 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 02:04:02 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14142645_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14142645_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">LITTLE RIVER, SC (WBTW) &ndash; Within a 48-hour time span a Little River man realized he had won the lottery, twice.  South Carolina Lottery officials say the man realized he had a winning ticket Monday night when he checked his numbers. That ticket was worth $100,000. The next morning, he checked a separate Powerball ticket and discovered it too was worth $100,000.  The Little River resident purchased both tickets at the Food Lion on Highway 9 in Longs for Saturday&rsquo;s $447 mill...</span></div><div class="wnContent summary"><span class="text">LITTLE RIVER, SC (WBTW) &ndash; Within a 48-hour time span a Little River man realized he had won the lottery, twice.  South Carolina Lottery officials say the man realized he had a winning ticket Monday night when he checked his numbers. That ticket was worth $100,000. The next morning, he checked a separate Powerball ticket and discovered it too was worth $100,000.  The Little River resident purchased both tickets at the Food Lion on Highway 9 in Longs for Saturday&rsquo;s $447 mill...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-9 odd displaySizeId-20 odd-20 collapsed"><meta content="Most Popular"><meta content="2017-06-14 21:44:30"><h4 class="wnContent headline"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><span class="text">5th grade teacher accused of having sexual relationship with a child</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><span class="text">5th grade teacher accused of having sexual relationship with a child</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 14 2017 5:44 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-14 21:44:30 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14140277_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14140277_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">SARATOGA SPRINGS, N.Y. (NEWS10) &ndash; The Saratoga County Sheriff&rsquo;s Department arrested a current fifth-grade teacher at the Dorothy Nolan Elementary School after they say she had a sexual relationship with an underage child.  Elizabeth Barthelmas, 48, of Wilton, is accused of having the relationship with the child, who was under the age of 13, in 2007 and 2008. The child had been a student in Barthelmas&rsquo; classroom prior to the inappropriate relationship starting.  Polic...</span></div><div class="wnContent summary"><span class="text">SARATOGA SPRINGS, N.Y. (NEWS10) &ndash; The Saratoga County Sheriff&rsquo;s Department arrested a current fifth-grade teacher at the Dorothy Nolan Elementary School after they say she had a sexual relationship with an underage child.  Elizabeth Barthelmas, 48, of Wilton, is accused of having the relationship with the child, who was under the age of 13, in 2007 and 2008. The child had been a student in Barthelmas&rsquo; classroom prior to the inappropriate relationship starting.  Polic...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-10 even displaySizeId-20 even-20 collapsed last"><meta content="Most Popular"><meta content="2017-06-14 21:23:16"><h4 class="wnContent headline"><a href="/story/35666554/high-water-reported-in-eastern-kentucky"><span class="text">High Water Reported in Eastern Kentucky</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35666554/high-water-reported-in-eastern-kentucky"><span class="text">High Water Reported in Eastern Kentucky</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 14 2017 5:23 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-14 21:23:16 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35666554/high-water-reported-in-eastern-kentucky"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/6921661_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35666554/high-water-reported-in-eastern-kentucky"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/6921661_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">MAGOFFIN COUNTY, KY (WOWK) - High water has been reported in eastern Kentucky Wednesday evening.  Magoffin County, KY 911 dispatchers confirm that heavy rainfall has led to flooding in the county, particularly south of Salyersville.  In particular, Highway 7 in the Mason area of Magoffin County is closed between Highway 7-867 and Highway 7-1090.  Oakley Creek on Highway 1471 has also been reported to have high water this afternoon. </span></div><div class="wnContent summary"><span class="text">MAGOFFIN COUNTY, KY (WOWK) - High water has been reported in eastern Kentucky Wednesday evening.  Magoffin County, KY 911 dispatchers confirm that heavy rainfall has led to flooding in the county, particularly south of Salyersville.  In particular, Highway 7 in the Mason area of Magoffin County is closed between Highway 7-867 and Highway 7-1090.  Oakley Creek on Highway 1471 has also been reported to have high water this afternoon. </span></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId7');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size:  (7)--><!--Start of Display Size: Headline Box - Col 2B (82)--><div class="wnBlock displaySize displaySizeId82 headlineBox" id="DisplaySizeId82"><ul class="wnGroup contentGroup odd collapsible closed"><li class="wnItem header"><h3><span class="text abridgedHeadline">Top Video</span><a class="wnContent more enabled" href="/pop_video_top"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature MostPopular clip priority-1 odd displaySizeId20 odd20"><meta content="Most Popular"><meta content=""><h4 class="wnContent headline"><a href="/clip/13417510/exotic-petting-zoo-captivates-local-crowds-june-15-2017"><span class="text">Exotic Petting Zoo Captivates Local Crowds (June 15, 2017)</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/13417510/exotic-petting-zoo-captivates-local-crowds-june-15-2017"><span class="text">Exotic Petting Zoo Captivates Local Crowds (June 15, 2017)</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/13417510/exotic-petting-zoo-captivates-local-crowds-june-15-2017"><img border="0" width="250" data-path="http://WOWK.images.worldnow.com/images/14153610_G.jpg"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/13417510/exotic-petting-zoo-captivates-local-crowds-june-15-2017"><img border="0" width="30" data-path="http://WOWK.images.worldnow.com/images/14153610_G.jpg"></a></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular clip priority-2 even displaySizeId20 even20"><meta content="Most Popular"><meta content=""><h4 class="wnContent headline"><a href="/clip/13417114/the-paws-squad-needs-a-van-to-keep-up-life-saving-work-in-logan-county-wv"><span class="text">The Paws Squad needs a van to keep up life saving work in Logan County, WV</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/13417114/the-paws-squad-needs-a-van-to-keep-up-life-saving-work-in-logan-county-wv"><span class="text">The Paws Squad needs a van to keep up life saving work in Logan County, WV</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/13417114/the-paws-squad-needs-a-van-to-keep-up-life-saving-work-in-logan-county-wv"><img border="0" width="250" data-path="http://WOWK.images.worldnow.com/images/14152944_G.jpg"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/13417114/the-paws-squad-needs-a-van-to-keep-up-life-saving-work-in-logan-county-wv"><img border="0" width="30" data-path="http://WOWK.images.worldnow.com/images/14152944_G.jpg"></a></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular clip priority-3 odd displaySizeId20 odd20"><meta content="Most Popular"><meta content=""><h4 class="wnContent headline"><a href="/clip/13416880/hooked-on-the-outdoors-cycling"><span class="text">Hooked On The Outdoors-Cycling</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/13416880/hooked-on-the-outdoors-cycling"><span class="text">Hooked On The Outdoors-Cycling</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/13416880/hooked-on-the-outdoors-cycling"><img border="0" width="250" data-path="http://WOWK.images.worldnow.com/images/14152324_G.jpg"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/13416880/hooked-on-the-outdoors-cycling"><img border="0" width="30" data-path="http://WOWK.images.worldnow.com/images/14152324_G.jpg"></a></div><div class="wnClear"></div></li><li class="wnItem feature HighSchoolSports clip priority-4 even displaySizeId20 even20 collapsed"><meta content="High School Sports"><meta content=""><h4 class="wnContent headline"><a href="/clip/13416385/northsouth-football-game-preview-june-15-2017"><span class="text">North/South Football Game Preview (June 15, 2017)</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/13416385/northsouth-football-game-preview-june-15-2017"><span class="text">North/South Football Game Preview (June 15, 2017)</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/13416385/northsouth-football-game-preview-june-15-2017"><img border="0" width="250" data-path="http://WOWK.images.worldnow.com/images/14151354_G.jpg"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/13416385/northsouth-football-game-preview-june-15-2017"><img border="0" width="30" data-path="http://WOWK.images.worldnow.com/images/14151354_G.jpg"></a></div><div class="wnClear"></div></li><li class="wnItem feature SportInterview clip priority-5 odd displaySizeId20 odd20 collapsed last"><meta content="Sport - Interview"><meta content=""><h4 class="wnContent headline"><a href="/clip/13416305/hurricanes-perry-drafted-by-red-sox-june-15-2017"><span class="text">Hurricane's Perry Drafted by Red Sox (June 15, 2017)</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><h4 class="wnContent headline abridged"><a href="/clip/13416305/hurricanes-perry-drafted-by-red-sox-june-15-2017"><span class="text">Hurricane's Perry Drafted by Red Sox (June 15, 2017)</span></a><span title="Play Video" class="wn-icon wn-icon-clip"></span></h4><div class="wnContent summaryImage left width250"><a href="/clip/13416305/hurricanes-perry-drafted-by-red-sox-june-15-2017"><img border="0" width="250" data-path="http://WOWK.images.worldnow.com/images/14151200_G.jpg"></a></div><div class="wnContent summaryImage abridged left width30"><a href="/clip/13416305/hurricanes-perry-drafted-by-red-sox-june-15-2017"><img border="0" width="30" data-path="http://WOWK.images.worldnow.com/images/14151200_G.jpg"></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><ul class="wnGroup contentGroup even collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">Slideshows</span><a class="wnContent more enabled" href="/category/313061/slideshows"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature MostPopular story priority-1 odd displaySizeId-20 odd-20"><meta content="Most Popular"><meta content="2016-10-22 01:28:54"><h4 class="wnContent headline"><a href="/story/33449895/garth-brooks-and-trisha-yearwood-kick-off-visit-in-charleston-wv"><span class="text">Garth Brooks and Trisha Yearwood Kick Off Visit in Charleston, WV</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/33449895/garth-brooks-and-trisha-yearwood-kick-off-visit-in-charleston-wv"><span class="text">Garth Brooks and Trisha Yearwood Kick Off Visit in Charleston, WV</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Tuesday, October 25 2016 5:12 PM EDT</span><span class="wnContent timestamp gmttime">2016-10-25 21:12:29 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/33449895/garth-brooks-and-trisha-yearwood-kick-off-visit-in-charleston-wv"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/12230759_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/33449895/garth-brooks-and-trisha-yearwood-kick-off-visit-in-charleston-wv"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/12230759_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Garth Brooks and Trisha Yearwood kicked off their four show weekend in Charleston, WV on October 21st. The show on Friday began at 7:30. The duo will also have two shows on October 22nd and one show on October 23rd.&nbsp; The weekend event is expected to bring more than 50,000 people to the capital city.&nbsp; Garth Brooks says that Charleston, WV is one of the funnest cities to play. &quot;They come here to have fun and that's our kind of people. We are expecting this weekend to ...</p> </span></div><div class="wnContent summary"><span class="text"><p>Garth Brooks and Trisha Yearwood kicked off their four show weekend in Charleston, WV on October 21st. The show on Friday began at 7:30. The duo will also have two shows on October 22nd and one show on October 23rd.&nbsp; The weekend event is expected to bring more than 50,000 people to the capital city.&nbsp; Garth Brooks says that Charleston, WV is one of the funnest cities to play. &quot;They come here to have fun and that's our kind of people. We are expecting this weekend to ...</p></span></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-20 even-20"><meta content="News"><meta content="2016-10-24 19:30:53"><h4 class="wnContent headline"><a href="/story/33463287/kenova-pumpkin-house-preps-for-halloween"><span class="text">Kenova Pumpkin House Preps for Halloween</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/33463287/kenova-pumpkin-house-preps-for-halloween"><span class="text">Kenova Pumpkin House Preps for Halloween</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Monday, October 24 2016 3:31 PM EDT</span><span class="wnContent timestamp gmttime">2016-10-24 19:31:36 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/33463287/kenova-pumpkin-house-preps-for-halloween"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/12251165_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/33463287/kenova-pumpkin-house-preps-for-halloween"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/12251165_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Every year for&nbsp;the past 25 years, Ric Griffith's Kenova, WV home gets converted into the Pumpkin House.</p></span></div><div class="wnContent summary"><span class="text"><p>Every year for&nbsp;the past 25 years, Ric Griffith's Kenova, WV home gets converted into the Pumpkin House.</p></span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-3 odd displaySizeId-20 odd-20"><meta content="Most Popular"><meta content="2016-10-07 08:49:07"><h4 class="wnContent headline"><a href="/story/33338980/list-of-events-at-the-rod-run-doo-wop"><span class="text">List of events at the Rod Run & Doo Wop</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/33338980/list-of-events-at-the-rod-run-doo-wop"><span class="text">List of events at the Rod Run & Doo Wop</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Friday, October 7 2016 8:51 AM EDT</span><span class="wnContent timestamp gmttime">2016-10-07 12:51:07 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/33338980/list-of-events-at-the-rod-run-doo-wop"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/12085498_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/33338980/list-of-events-at-the-rod-run-doo-wop"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/12085498_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Here's a list of all the events you can attend.</p></span></div><div class="wnContent summary"><span class="text"><p>Here's a list of all the events you can attend.</p></span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-4 even displaySizeId-20 even-20 collapsed"><meta content="Most Popular"><meta content="2016-08-14 03:38:43"><h4 class="wnContent headline"><a href="/story/32754202/girls-night-out-2016-raises-money-for-ywca-resolve-family-abuse-program"><span class="text">Girls Night Out 2016 raises money for YWCA Resolve Family Abuse Program</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/32754202/girls-night-out-2016-raises-money-for-ywca-resolve-family-abuse-program"><span class="text">Girls Night Out 2016 raises money for YWCA Resolve Family Abuse Program</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Sunday, August 14 2016 10:33 PM EDT</span><span class="wnContent timestamp gmttime">2016-08-15 02:33:29 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/32754202/girls-night-out-2016-raises-money-for-ywca-resolve-family-abuse-program"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/11337911_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/32754202/girls-night-out-2016-raises-money-for-ywca-resolve-family-abuse-program"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/11337911_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>About 1,300 women filled the West Virginia Culture Center for Girls Night Out 2016 on August 13, 2016 raising money for the YWCA.&nbsp;</p></span></div><div class="wnContent summary"><span class="text"><p>About 1,300 women filled the West Virginia Culture Center for Girls Night Out 2016 on August 13, 2016 raising money for the YWCA.&nbsp;</p></span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-5 odd displaySizeId-20 odd-20 collapsed last"><meta content="Most Popular"><meta content="2016-05-21 15:17:04"><h4 class="wnContent headline"><a href="/story/32031479/2016-huntington-dress-for-success-and-stiletto-stroll-event"><span class="text">2016 Huntington Dress for Success and Stiletto Stroll Event</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/32031479/2016-huntington-dress-for-success-and-stiletto-stroll-event"><span class="text">2016 Huntington Dress for Success and Stiletto Stroll Event</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Saturday, May 21 2016 11:37 AM EDT</span><span class="wnContent timestamp gmttime">2016-05-21 15:37:56 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/32031479/2016-huntington-dress-for-success-and-stiletto-stroll-event"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/10610119_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/32031479/2016-huntington-dress-for-success-and-stiletto-stroll-event"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/10610119_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The&nbsp;Dress for Success River Cities&nbsp;hosted their 4th annual Power Walk, 5K Run, and Stiletto Stroll on Saturday, May 21, 2016&nbsp;at Ritter Park in Huntington, WV. Here are some pictures from the event.</p></span></div><div class="wnContent summary"><span class="text"><p>The&nbsp;Dress for Success River Cities&nbsp;hosted their 4th annual Power Walk, 5K Run, and Stiletto Stroll on Saturday, May 21, 2016&nbsp;at Ritter Park in Huntington, WV. Here are some pictures from the event.</p></span></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId82');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 2B (82)--><div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><!--DISPLAY SIZE 76: Feature - Col 4A-->
<div id="WNDS76" class="wnDS76 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<div id="WNDS76Items"><script>Worldnow.Helpers.debug('UB 2015 Redesign Weather Block with Zipcode Search(461329)', 'UB_461329');</script><div class="wnDVUtilityBlock wnOdd wnOddLast"><link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wx/wn/js/2.5.3-crypto-sha1-hmac.js"></script>
<script type="text/javascript" src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wx/wn/js/base64.js"></script>
<script type="text/javascript" src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wx/wn/js/baronservices-wowk.js"></script>
<script type="text/javascript" src="http://ftpcontent.worldnow.com/professionalservices/clients/wv/wowk/col4-wx-zip.js"></script>

<div id="CDEV-col4-weather" class="wnBlock cdev-col4-weather displaySize">
  <div class="wnItem header"><h3><span class="text siteDefault">Weather</span><a class="wnContent more enabled" href="/weather"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></div>
     <div class="cdev-col4-weather-locations clearfix">
          <div class="cdev-col4-weather-location-select">
               <div class="cdev-col4-weather-location-name"></div>
          </div>
          <div class="location-search">
            <input type="text" id="wxLocationSearch" value="" placeholder="Search by Zip Code" />
            <button id="wxLocationSearchSubmit" value="">GO</button>
          </div>
     </div>
     <div class="cdev-col4-weather-info">
          <div class="cdev-col4-weather-current-condition">
               <div class="cdev-col4-weather-icon"></div>
               <div class="cdev-col4-weather-current-temp"></div>
               <div class="cdev-col4-weather-sky-condition"></div>
               <div class="cdev-col4-weather-current"><span class="cdev-col4-weather-current-high"></span> / <span class="cdev-col4-weather-current-low"></span></div>
          </div>
          <div class="cdev-col4-weather-radar">
               <a class="cdev-col4-weather-radar-image" href="/weather">
                <img src="http://ftpcontent.worldnow.com/wowk/weather/WOWK_Radar1.jpg" />  
               </a>
               <a class="cdev-col4-weather-radar-link" href="/weather">View Larger >></a>
          </div>
     </div>
<ul class="cdev-col4-weather-links clearfix">      
       <li>
         <a href="http://www.tristateupdate.com/category/301064/7-day-forecast">7 Day Forecast</a>
   </li>
       <li>
         <a href="http://www.tristateupdate.com/category/223083/school-closings">School Closings</a>
   </li>
       <li>
     <a href="http://www.tristateupdate.com/category/223076/predictor">Predictor</a>
   </li>                                 
    </ul>
</div>

<style type="text/css">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</style>
</div><script>Worldnow.Helpers.debug('UB 2015 Redesign Weather Block with Zipcode Search(461329)', 'UB_461329');</script></div>
<script type="text/javascript">if (window.WNElement) WNElement.setMaxHeight('WNDS76Items', 415);</script>
<!--END WNDS76Items-->
</div><!--END wnDSItems-->
</div><!--
                END wnDS76-->
<div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd63" class="wnad wnad63">
<script>wnad_63.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--DISPLAY SIZE 64: Feature - Col 4B-->
<div id="WNDS64" class="wnDS64 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Redesign 2015 - Col. 4 Social Icons(461317)', 'UB_461317');</script><div class="wnDVUtilityBlock"><style type="text/css">
#CDEV-social-icons {
	width: 298px;
	height: 50px;
	background-image: url("http://ftpcontent.worldnow.com/professionalservices/clients/wv/images/social-icons.jpg");
	font-size: 0;
	position: relative;
	border: 1px solid #e4e4e4;
}	

#CDEV-social-icons a {
	display: inline-block;
	width: 59px;
	height: 50px;
	position: relative;
}	
	
</style>

<div id="CDEV-social-icons">
	<a class="email" href="mailto:news@wowktv.com">Email</a>
	<a class="mobile" href="http://www.tristateupdate.com/category/313472/app-landing-page">Mobile</a>
	<a class="rss" href="http://www.wowktv.com/?clienttype=RSS">RSS</a>
	<a class="facebook" href="https://www.facebook.com/13news/">Facebook</a>
	<a class="twitter" href="https://twitter.com/WOWK13News">Twitter</a>
</div></div><script>Worldnow.Helpers.debug('UB Redesign 2015 - Col. 4 Social Icons(461317)', 'UB_461317');</script><script>Worldnow.Helpers.debug('UB Redesign 2015 - Homepage Col. 4 Most Popular Customization(461323)', 'UB_461323');</script><div class="wnDVUtilityBlock"><script type="text/javascript">
Worldnow.EventMan.event('WNCol4done', function () {
	CDEVWV.overflowHB('#DisplaySizeId68','1',null,'http://WOWK.images.worldnow.com/images/10078955_G.jpg');
});
</script></div><script>Worldnow.Helpers.debug('UB Redesign 2015 - Homepage Col. 4 Most Popular Customization(461323)', 'UB_461323');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS64-->
<div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--Start of Display Size: Nested Category - Col 4 (68)--><div class="wnBlock displaySize displaySizeId68 nestedCategory" id="DisplaySizeId68"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text sectionTitle">Most Popular Stories</span><span class="text abridgedHeadline">Most Popular Stories</span><a class="wnContent more" href="/mostpopularstory"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature MostPopular story priority-1 odd displaySizeId-10 odd-10"><meta content="Most Popular"><meta content="2017-06-15 00:34:16"><h4 class="wnContent headline"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><span class="text">Swimming Advisory Issued at Myrtle Beach</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><span class="text">Swimming Advisory Issued at Myrtle Beach</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 11:03 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 15:03:05 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14142033_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35667963/swimming-advisory-issued-at-myrtle-beach"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14142033_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>DHEC has issued a temporary swimming advisory for a section of Surfside Beach, a press release states.</p> </span></div><div class="wnContent summary"><span class="text"><p>DHEC has issued a temporary swimming advisory for a section of Surfside Beach, a press release states.</p></span></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-10 even-10"><meta content="News"><meta content="2017-06-15 15:36:46"><h4 class="wnContent headline"><a href="/story/35672931/panhandler-turns-down-job-offer-honda-dealership-fires-back"><span class="text">Panhandler turns down job offer, Honda dealership fires back</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35672931/panhandler-turns-down-job-offer-honda-dealership-fires-back"><span class="text">Panhandler turns down job offer, Honda dealership fires back</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 11:36 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 15:36:46 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35672931/panhandler-turns-down-job-offer-honda-dealership-fires-back"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14147122_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35672931/panhandler-turns-down-job-offer-honda-dealership-fires-back"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14147122_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Photos of the sign and the panhandler were shared on Facebook and went viral, generating a lot of support for how the dealership handled the situation.</p> </span></div><div class="wnContent summary"><span class="text"><p>Photos of the sign and the panhandler were shared on Facebook and went viral, generating a lot of support for how the dealership handled the situation.</p></span></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-10 odd-10"><meta content="News"><meta content="2017-06-15 17:02:25"><h4 class="wnContent headline"><a href="/story/35673824/blimp-crashes-near-us-open-site"><span class="text">Sheriff: Pilot in blimp crash seriously burned</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35673824/blimp-crashes-near-us-open-site"><span class="text">Sheriff: Pilot in blimp crash seriously burned</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 2:25 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 18:25:14 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35673824/blimp-crashes-near-us-open-site"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14147862_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35673824/blimp-crashes-near-us-open-site"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14147862_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>The Latest on the crash of an advertising blimp at the U.S. Open</p> </span></div><div class="wnContent summary"><span class="text"><p>The Latest on the crash of an advertising blimp at the U.S. Open</p></span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-4 even displaySizeId-10 even-10 collapsed"><meta content="Most Popular"><meta content="2017-06-15 19:46:21"><h4 class="wnContent headline"><a href="/story/35675426/charleston-mayors-son-arrested-on-multiple-charges"><span class="text">Charleston Mayor's Son Arrested on Multiple Charges</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35675426/charleston-mayors-son-arrested-on-multiple-charges"><span class="text">Charleston Mayor's Son Arrested on Multiple Charges</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 3:46 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 19:46:21 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35675426/charleston-mayors-son-arrested-on-multiple-charges"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14149449_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35675426/charleston-mayors-son-arrested-on-multiple-charges"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14149449_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">WAYNE COUNTY, WV - Zachary Jones, son of Charleston mayor, Danny Jones, is facing multiple charges after several charges were filed across multiple counties in West Virginia.  According to the criminal complaint, Zachary Jones, 27, was arrested for breaking into a pawn shop in the 5th Street Road area of Huntington, WV on November 20th, 2016.  An officer with the Wayne County Sheriff's Department was dispatched to the area where they found surveillance footage allegedly showing Jones ...</span></div><div class="wnContent summary"><span class="text">WAYNE COUNTY, WV - Zachary Jones, son of Charleston mayor, Danny Jones, is facing multiple charges after several charges were filed across multiple counties in West Virginia.  According to the criminal complaint, Zachary Jones, 27, was arrested for breaking into a pawn shop in the 5th Street Road area of Huntington, WV on November 20th, 2016.  An officer with the Wayne County Sheriff's Department was dispatched to the area where they found surveillance footage allegedly showing Jones ...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-5 odd displaySizeId-10 odd-10 collapsed"><meta content="Most Popular"><meta content="2017-06-15 20:51:24"><h4 class="wnContent headline"><a href="/story/35676142/man-killed-in-rollover-crash-carrying-wife-7-children"><span class="text">Man Killed in Rollover Crash Carrying Wife, 7 Children</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35676142/man-killed-in-rollover-crash-carrying-wife-7-children"><span class="text">Man Killed in Rollover Crash Carrying Wife, 7 Children</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 4:51 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 20:51:24 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35676142/man-killed-in-rollover-crash-carrying-wife-7-children"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/12169592_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35676142/man-killed-in-rollover-crash-carrying-wife-7-children"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/12169592_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">JACKSON COUNTY, WV (WOWK) - A man has been killed after a fatal car crash on Interstate 77 in Jackson County Thursday morning.  According to West Virginia State Police, the crash happened at the 139.5 mile marker on I-77 just north of Ripley.  State Police say that a father was driving a van, which was also carrying his wife and seven kids when he lost control of it and rolled the vehicle.  46-year-old James Matthew Hill, of Mineral Wells, was killed in the crashed.&nbsp;  According t...</span></div><div class="wnContent summary"><span class="text">JACKSON COUNTY, WV (WOWK) - A man has been killed after a fatal car crash on Interstate 77 in Jackson County Thursday morning.  According to West Virginia State Police, the crash happened at the 139.5 mile marker on I-77 just north of Ripley.  State Police say that a father was driving a van, which was also carrying his wife and seven kids when he lost control of it and rolled the vehicle.  46-year-old James Matthew Hill, of Mineral Wells, was killed in the crashed.&nbsp;  According t...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-6 even displaySizeId-10 even-10 collapsed"><meta content="Most Popular"><meta content="2017-06-15 02:04:02"><h4 class="wnContent headline"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><span class="text">South Carolina Man wins the lottery twice in 48 hours</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><span class="text">South Carolina Man wins the lottery twice in 48 hours</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 14 2017 10:04 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 02:04:02 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14142645_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35668297/south-carolina-man-wins-the-lottery-twice-in-48-hours"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14142645_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">LITTLE RIVER, SC (WBTW) &ndash; Within a 48-hour time span a Little River man realized he had won the lottery, twice.  South Carolina Lottery officials say the man realized he had a winning ticket Monday night when he checked his numbers. That ticket was worth $100,000. The next morning, he checked a separate Powerball ticket and discovered it too was worth $100,000.  The Little River resident purchased both tickets at the Food Lion on Highway 9 in Longs for Saturday&rsquo;s $447 mill...</span></div><div class="wnContent summary"><span class="text">LITTLE RIVER, SC (WBTW) &ndash; Within a 48-hour time span a Little River man realized he had won the lottery, twice.  South Carolina Lottery officials say the man realized he had a winning ticket Monday night when he checked his numbers. That ticket was worth $100,000. The next morning, he checked a separate Powerball ticket and discovered it too was worth $100,000.  The Little River resident purchased both tickets at the Food Lion on Highway 9 in Longs for Saturday&rsquo;s $447 mill...</span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-7 odd displaySizeId-10 odd-10 collapsed"><meta content="Most Popular"><meta content="2017-06-14 21:44:30"><h4 class="wnContent headline"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><span class="text">5th grade teacher accused of having sexual relationship with a child</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><span class="text">5th grade teacher accused of having sexual relationship with a child</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 14 2017 5:44 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-14 21:44:30 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14140277_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35666753/5th-grade-teacher-accused-of-having-sexual-relationship-with-a-child"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14140277_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text">SARATOGA SPRINGS, N.Y. (NEWS10) &ndash; The Saratoga County Sheriff&rsquo;s Department arrested a current fifth-grade teacher at the Dorothy Nolan Elementary School after they say she had a sexual relationship with an underage child.  Elizabeth Barthelmas, 48, of Wilton, is accused of having the relationship with the child, who was under the age of 13, in 2007 and 2008. The child had been a student in Barthelmas&rsquo; classroom prior to the inappropriate relationship starting.  Polic...</span></div><div class="wnContent summary"><span class="text">SARATOGA SPRINGS, N.Y. (NEWS10) &ndash; The Saratoga County Sheriff&rsquo;s Department arrested a current fifth-grade teacher at the Dorothy Nolan Elementary School after they say she had a sexual relationship with an underage child.  Elizabeth Barthelmas, 48, of Wilton, is accused of having the relationship with the child, who was under the age of 13, in 2007 and 2008. The child had been a student in Barthelmas&rsquo; classroom prior to the inappropriate relationship starting.  Polic...</span></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-8 even displaySizeId-10 even-10 collapsed"><meta content="News"><meta content="2017-06-15 14:19:58"><h4 class="wnContent headline"><a href="/story/35671998/attacked-while-running-woman-drowns-rabid-raccoon-in-puddle"><span class="text">Attacked while running, woman drowns rabid raccoon in puddle</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35671998/attacked-while-running-woman-drowns-rabid-raccoon-in-puddle"><span class="text">Attacked while running, woman drowns rabid raccoon in puddle</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 10:19 AM EDT</span><span class="wnContent timestamp gmttime">2017-06-15 14:19:58 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35671998/attacked-while-running-woman-drowns-rabid-raccoon-in-puddle"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14146492_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35671998/attacked-while-running-woman-drowns-rabid-raccoon-in-puddle"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14146492_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A woman says a rabid raccoon attacked her while she was out for a run, so she drowned it in a puddle.</p> </span></div><div class="wnContent summary"><span class="text"><p>A woman says a rabid raccoon attacked her while she was out for a run, so she drowned it in a puddle.</p></span></div><div class="wnClear"></div></li><li class="wnItem feature MostPopular story priority-9 odd displaySizeId-10 odd-10 collapsed"><meta content="Most Popular"><meta content="2017-06-15 22:12:56"><h4 class="wnContent headline"><a href="/story/35676841/west-virginia-lawmakers-storm-out-of-budget-meeting-with-governor"><span class="text">Update: WV Senate Passes Budget Bill</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35676841/west-virginia-lawmakers-storm-out-of-budget-meeting-with-governor"><span class="text">Update: WV Senate Passes Budget Bill</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Thursday, June 15 2017 10:23 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-16 02:23:57 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35676841/west-virginia-lawmakers-storm-out-of-budget-meeting-with-governor"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14150952_G.jpg" title="Lawmakers storm out of budget meeting with Governor" alt="Lawmakers storm out of budget meeting with Governor"></a><span class="caption left width90"><span class="text">Lawmakers storm out of budget meeting with Governor</span></span></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35676841/west-virginia-lawmakers-storm-out-of-budget-meeting-with-governor"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14150952_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Dozens of angry West Virginia lawmakers stormed out of a budget meeting with Governor Justice. This after comments by Republican Senator Robert Karnes. In the meeting he blamed decades of Democratic leadership for causing the states current budget crisis. Q: What do you say about all of the people who stormed out of the meeting after your remarks? &quot;I think they acted like the children that they are... And the fact of the matter is, the little guy has given up hope that the Demo...</p></span></div><div class="wnContent summary"><span class="text"><p>Dozens of angry West Virginia lawmakers stormed out of a budget meeting with Governor Justice. This after comments by Republican Senator Robert Karnes. In the meeting he blamed decades of Democratic leadership for causing the states current budget crisis. Q: What do you say about all of the people who stormed out of the meeting after your remarks? &quot;I think they acted like the children that they are... And the fact of the matter is, the little guy has given up hope that the Demo...</p></span></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-10 even displaySizeId-10 even-10 collapsed last"><meta content="News"><meta content="2017-06-14 14:44:47"><h4 class="wnContent headline"><a href="/story/35662560/raleigh-county-miner-dies-at-mine-in-boone-county"><span class="text">Raleigh County Miner Dies at Mine in Boone County</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35662560/raleigh-county-miner-dies-at-mine-in-boone-county"><span class="text">Raleigh County Miner Dies at Mine in Boone County</span></a></h4><div class="timestamps wnDate"><label class="wnContent timestamp lastediteddate">Updated: </label><span class="wnContent timestamp servertime">Wednesday, June 14 2017 12:13 PM EDT</span><span class="wnContent timestamp gmttime">2017-06-14 16:13:26 GMT</span><span class="wnContent timestamp timeago"></span><span class="wnContent timestamp mytime"></span></div><div class="wnContent summaryImage left width90"><a href="/story/35662560/raleigh-county-miner-dies-at-mine-in-boone-county"><img border="0" width="90" data-path="http://WOWK.images.worldnow.com/images/14136280_G.jpg"></a></div><div class="wnContent summaryImage abridged left width50"><a href="/story/35662560/raleigh-county-miner-dies-at-mine-in-boone-county"><img border="0" width="50" data-path="http://WOWK.images.worldnow.com/images/14136280_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A miner from Raleigh County died after an incident at a mine in Boone County, West Virginia last night.</p></span></div><div class="wnContent summary"><span class="text"><p>A miner from Raleigh County died after an incident at a mine in Boone County, West Virginia last night.</p></span></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId68');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Nested Category - Col 4 (68)--></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://WOWK.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div class="footer-top clearfix">
	<div class="station-logo"></div>
	<div class="station-info">
        <p class='address'><strong>WOWKTV.COM</strong><br />
         	350 Quarrier Street<br />
         	Charleston, WV 25301<br />
			Main (304) 343-1313<br />
			Fax (304) 343-6138<br />
        </p>
	</div>
	<div class="footer-search clearfix">
		<div class="footer-search-text">Can't Find Something?</div>
		<div class="footer-search-box">
			<form action="/search" method="get" onsubmit="return wnValidateSearchTerm(this, 0)">
	        	<input type="hidden" name="vendor" value="ez">
	        	<input class="footer-textbox" type="text" name="qu" value="" placeholder="Search">
	       		<input class="footer-submit" type="submit" value="Go">
	    	</form>
    	</div>
	</div>	
</div>
<div class="footer-middle clearfix"></div>
<div class="footer-bottom clearfix">
	<div class="inner">
		<div class="copyrightText">
			<a id="wnLogo" href="http://www.worldnow.com"><img src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png" id="wn"></a>
	    	<div class="text">
				All content &copy; Copyright 2000 - 2015 Frankly Media and WOWK. All Rights Reserved. For more information on this site, please read our <a href="/story/18990/privacy-policy">Privacy Policy</a> and <a href="/story/18991/terms-of-service">Terms of Service</a>.
	    	</div>
	    	<div class="clear"></div>       
		</div>
	</div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><div id="ClickTaleDiv" style="display: none;"></div><script type="text/javascript">if(document.location.protocol!='https:')document.write(unescape("%3Cscript%20src='http://s.clicktale.net/WRd.js'%20type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">if(typeof ClickTale=='function') ClickTale(6609,1,"www14");</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body--><script>$('#WNAd1').insertBefore('#DisplaySizeId80');</script><script>$('#WNAd63').insertAfter('#DisplaySizeId68');</script>
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>